This project is read-only.

.net 4.0 Support?

Sep 9, 2011 at 4:26 AM

Does this tool support .net 4.0? Curently it's not supoort.

According to http://blogs.msdn.com/b/jmstall/archive/2006/11/22/mdbg-sample-2-1.aspx http://social.msdn.microsoft.com/Forums/br/netfxtoolsdev/thread/03e058d4-5b24-4f4b-ac7c-27099b101b8c

mdbg.exe sample application has not new code for .net4.0. Is it right?